[Users] ERROR: module version mismatch for /usr/local/lib/openser/modules/mysql.so; core: openser 1.1.1-tls (i386/freebsd); module: openser 1.1.1-notls (i386/freebsd)

Show replies by date

6344
days inactive
6344
days old

sr-users@lists.kamailio.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Hansi