El Miércoles, 27 de Febrero de 2008, Bogdan-Andrei Iancu escribió:
Hi Henning,
I was just asking as mainly I see a potential confusion between to totally different feature but under the same name "blacklist" - this from user perspective.
That is exactly what I thought when I listened to "blacklist" module for first time.
Henning, what about changing the name to "uri_blacklist"? wouldn't it less confusing?