[kamailio/kamailio] Library libjson-c-dev 0.15.2 not compatible with pua_json module (Issue #3376)

Show replies by date

84
days inactive
461
days old

sr-dev@lists.kamailio.org

Manage subscription

11 comments
3 participants

Add to favorites Remove from favorites

tags (0)
participants (3)
  • Emmanuel Schmidbauer
  • github-actions[bot]
  • Henning Westerholt