[Serusers] SER + SEMS

Kapil Dhawan sersavvy at hotmail.com
Tue Feb 24 13:44:14 CET 2004

yeah i updated alll but the problem is still there...after running 
successfully once...it hangs...don't know why.......

i mean it worked successfully once and then hanged

hi yes it worked for me

thx alot let me check the problems which were coming earlier
ok and i got the error also due to bad command i was writing

i will work on it and come back

>From: "Raphael Coeffic" <rco at iptel.org>
>To: "Kapil Dhawan" <sersavvy at hotmail.com>
>Subject: Re: [Serusers] SER + SEMS
>Date: Tue, 24 Feb 2004 13:16:52 +0100
> > CVSROOT=:pserver:anonymous at cvs.berlios.de:/cvsroot/sems
> > export CVSROOT
> > cvs co answer_machine
>you should use instead 'cvs co -r ser_rel_0_8_12 answer_machine'.
> > CVSROOT=:pserver:anonymous at cvs.berlios.de:/cvsroot/ser
> > export CVSROOT
> > cvs co -r rel_0_8_12 sip_router
>Both command work same if you type the CVSROOT as -d parameter as i wrote 
>you. It's then important to type it as ONE line.
>(every thing on the same cmd line:
>'cvs -d:pserver:anonymous at cvs.berlios.de:/cvsroot/sems co -r ser_rel_0_8_12

INDIA TODAY @ Rs. 5 + a free gift ! 
Subcribe Now ...

More information about the sr-users mailing list