@linuxmaniac Hi, it seams that JWT module is missing from the 6.1.0 release docker image.
Can you please help with that?
0(52) ERROR: <core> [core/sr_module.c:531]: ksr_locate_module(): could not find module <jwt> in </usr/lib/x86_64-linux-gnu/kamailio/modules>
0(52) CRITICAL: <core> [core/cfg.y:4105]: yyerror_at(): parse error in config file /etc/kamailio/kamailio.cfg, line 183, column 12-19: failed to load module
—
Reply to this email directly, view it on GitHub, or unsubscribe.
You are receiving this because you are subscribed to this thread.![]()